Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0006380 [Resin] minor always 01-18-21 16:41 03-09-21 13:42
Reporter nam View Status public  
Assigned To ferg
Priority normal Resolution fixed  
Status closed   Product Version 4.0.65
Summary 0006380: access_log_format property is not referenced by any xml config files
Description (rep by mitsuo)

It looks like that the access log format is not changed by modifying access_log_format in resin.properties. It seems there is no file referring to the value of access_log_format in resin.properties in Resin 4.0.64 and 65.
Additional Information
Attached Files

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
01-18-21 16:41 nam New Issue
03-09-21 13:42 ferg Assigned To  => ferg
03-09-21 13:42 ferg Status new => closed
03-09-21 13:42 ferg Resolution open => fixed
03-09-21 13:42 ferg Fixed in Version  => 4.0.66


Mantis 1.0.0rc3[^]
Copyright © 2000 - 2005 Mantis Group
27 total queries executed.
25 unique queries executed.
Powered by Mantis Bugtracker