Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000295 [Resin] minor always 07-05-05 00:00 11-01-05 14:42
Reporter sam View Status public  
Assigned To
Priority normal Resolution fixed  
Status closed   Product Version 3.0.13
Summary 0000295: path-format for stderr-log, stdout-log
Description RSN-334
path-format is not currently available for stdout-log and stderr-log as it is for access-log.

Additionally, path-format may be redundant because a `path' containing `%' characters
can be used to indicate the same thing.

Additional Information
Attached Files

- Relationships

- Notes
(0000331)
ferg
07-05-05 00:00

server/022d
 

- Issue History
Date Modified Username Field Change
07-05-05 00:00 sam New Issue
11-01-05 00:00 administrator Fixed in Version  => 3.0.15
11-01-05 14:42 ferg Status resolved => closed


Mantis 1.0.0rc3[^]
Copyright © 2000 - 2005 Mantis Group
29 total queries executed.
27 unique queries executed.
Powered by Mantis Bugtracker