Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0001156 [Quercus] minor always 05-02-06 07:15 07-12-06 15:25
Reporter demian View Status public  
Assigned To ferg
Priority normal Resolution fixed  
Status closed   Product Version 3.0.19
Summary 0001156: Function get_resource_type is missing
Description This function is available since PHP 4. See http://www.php.net/manual/en/function.get-resource-type.php [^]
Additional Information
Attached Files

- Relationships

- Notes
(0001388)
ferg
07-12-06 15:25

php/120x
 

- Issue History
Date Modified Username Field Change
05-02-06 07:15 demian New Issue
07-12-06 15:25 ferg Note Added: 0001388
07-12-06 15:25 ferg Assigned To  => ferg
07-12-06 15:25 ferg Status new => closed
07-12-06 15:25 ferg Resolution open => fixed
07-12-06 15:25 ferg Fixed in Version  => 3.0.20


Mantis 1.0.0rc3[^]
Copyright © 2000 - 2005 Mantis Group
29 total queries executed.
26 unique queries executed.
Powered by Mantis Bugtracker